• galvas_reklāmkarogs_03
  • galvas_baneris_02

Divu pogu SIP video domofons JSL83

Divu pogu SIP video domofons JSL83

Īss apraksts:

JSL83 ir divu pogu SIP video domofons ar integrētu HD kameru un modernu audio sistēmu. Tas atbalsta H.264 video saspiešanas formātu un nodrošina izcilu video kvalitāti 720p video izšķirtspējā. Izmantojot skārienekrāna vadības paneli, jūs varat jebkurā laikā runāt ar apmeklētājiem un skatīties video no kameras.
JSL83 piedāvā bezatslēgas vadību un ērtības lietotājiem, atverot durvis bez atslēgas. Durvis var atvērt attālināti, ja ir uzstādīta elektroniskā durvju slēdzene. Tas ir ideāli piemērots saziņas un drošības kontrolei internetā, piemēram, uzņēmumu, iestāžu un dzīvojamo māju lietojumprogrammām.


Produkta informācija

Produkta tagi

JSL83

JSL83 ir divu pogu SIP video domofons ar integrētu HD kameru un modernu audio sistēmu. Tas atbalsta H.264 video saspiešanas formātu un nodrošina izcilu video kvalitāti 720p video izšķirtspējā. Izmantojot skārienekrāna vadības paneli, jūs varat jebkurā laikā runāt ar apmeklētājiem un skatīties video no kameras.
JSL83 piedāvā bezatslēgas vadību un ērtības lietotājiem, atverot durvis bez atslēgas. Durvis var atvērt attālināti, ja ir uzstādīta elektroniskā durvju slēdzene. Tas ir ideāli piemērots saziņas un drošības kontrolei internetā, piemēram, uzņēmumu, iestāžu un dzīvojamo māju lietojumprogrammām.

Produkta funkcijas

•HTTP/HTTPS/FTP/TFTP

• DNS SRV/A vaicājums/NATPR vaicājums

•SNMP/TR069

• Konfigurācijas tastatūra‐balstīta pārvaldība

• HTTP/HTTPS tīmekļa pārvaldība

• Automātiska nodrošināšana: FTP/TFTP/HTTP/HTTPS/PnP

•RTP/RTCP, RFC2198, 1889

•TCP/IPv4/UDP

• SIP, izmantojot TLS, SRTP

• Durvju piekļuve: DTMF toņi

• 2 SIP līnijas, divi SIP serveri

• Komforta trokšņa ģenerators (CNG)

• Balss aktivitātes noteikšana (VAD)

• Kodeks: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Platjoslas kodeks: G.722

• Divi‐audio straumes veids

• Augstas izšķirtspējas balss

• Skata leņķis: 80°(A), 60°(V)

• Minimālais apgaismojums: 0,1 lukss

• Izšķirtspēja: līdz 1280 x 720

• Video kodeks: H.264

• Maksimālais attēlu pārsūtīšanas ātrums: 720p‐30 kadri/s

• 2M pikseļu krāsu CMOS kamera

Produkta informācija

Divu pogu SIP domofons

•HD balss

•1080p HD kamera

•Durvju piekļuve: DTMF toņi

•Ideāli piemērots uzņēmumiem, iestādēm un dzīvojamām mājām

•Integrēta HD kamera

•Akustiskās atbalss slāpēšanas audio izeja

•Divkārša SIP līnija, divi SIP serveri

mj1

Augsta stabilitāte un uzticamība

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP pār TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A vaicājums/NATPR vaicājums

•STUN, sesijas taimeris

•DHCP/Statiskā/PPPoE

•DTMF režīms: joslā, RFC2833 un SIP INFO

mj2-02
domofons_SIP

SIP

domofons_balss JSL88

HD audio

domofons_ONVIF

Onvif

domofons_IK10

IK10

domofons_IP65

IP65

domofons_C

-20 ℃ ~ 65 ℃

Vienkārša pārvaldība

•Automātiska nodrošināšana: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurācija, izmantojot HTTP/HTTPS tīmekļa

•Konfigurācijas tīmeklis‐balstīta pārvaldība

•SNMP/TR069

•Konfigurācijas dublēšana/atjaunošana

•Syslog

打印

  • Iepriekšējais:
  • Tālāk:

  • Uzrakstiet savu ziņojumu šeit un nosūtiet to mums