• galvas_reklāmkarogs_03
  • galvas_baneris_02

Audio SIP domofona modelis JSL81

Audio SIP domofona modelis JSL81

Īss apraksts:

JSL81 ir audio SIP domofons ar uzlabotu audio sistēmu un atbalss slāpēšanas funkciju. Izmantojot skārienekrāna vadības paneli, jūs varat runāt ar apmeklētājiem jebkurā laikā.

JSL81 piedāvā vadību bez atslēgas un ērtības lietotājiem, atverot durvis bez atslēgas. Durvis var atvērt attālināti, ja ir uzstādīta elektroniskā durvju slēdzene."Ideāli piemērots komunikācijas un drošības kontrolei internetā, piemēram, uzņēmumu, iestāžu un dzīvojamo māju lietojumprogrammām.


Produkta informācija

Produkta tagi

JSL81

JSL81 ir audio SIP domofons ar uzlabotu audio sistēmu un atbalss slāpēšanas funkciju. Izmantojot skārienekrāna vadības paneli, jūs varat runāt ar apmeklētājiem jebkurā laikā.
JSL81 piedāvā vadību bez atslēgas un ērtības lietotājiem, atverot durvis bez atslēgas. Durvis var atvērt attālināti, ja ir uzstādīta elektroniskā durvju slēdzene."Ideāli piemērots komunikācijas un drošības kontrolei internetā, piemēram, uzņēmumu, iestāžu un dzīvojamo māju lietojumprogrammām.

Produkta funkcijas

• Alumīnija virsma, metāla apakšējais apvalks

• 2 zvanu pogas

•DTMF režīms: Ieslēgts‐Josla, RFC2833 un SIP INFO

• DHCP/Statiskā/PPPoE

• APDULLINĀŠANA, sesijas taimeris

• DNS SRV/A vaicājums/NATPR vaicājums

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• SIP, izmantojot TLS, SRTP

• Konfigurācijas dublēšana/atjaunošana

• Syslog

•SNMP/TR069

• Konfigurācijas tīmeklis‐balstīta pārvaldība

• HTTP/HTTPS tīmekļa pārvaldība

• Automātiska nodrošināšana: FTP/TFTP/HTTP/HTTPS/PnP

• Komforta trokšņa ģenerators (CNG)

• Balss aktivitātes noteikšana (VAD)

• Kodeks: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Platjoslas kodeks: G.722

• Divi‐audio straumes veids

• Augstas izšķirtspējas balss

• Darbības URL/aktīvā URI tālvadības pults

• Noklusējuma automātiskā atbilde

• Durvju tālruņa funkcijas

• Durvju piekļuve: DTMF toņi

• 2 SIP līnijas, divi SIP serveri

Produkta informācija

Divu pogu SIP domofons

•HD balss

•Durvju piekļuve: DTMF toņi

•Ideāli piemērots uzņēmumiem, iestādēm un dzīvojamām mājām

•Atveriet attālināti, ja ir elektroniskā durvju slēdzene

•Divkārša SIP līnija, divi SIP serveri

•Durvju tālruņa funkcijas

•Divvirzienu audio straume

mj1

Augsta stabilitāte un uzticamība

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP pār TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A vaicājums/NATPR vaicājums

•STUN, sesijas taimeris

•DHCP/Statiskā/PPPoE

•DTMF režīms: joslā, RFC2833 un SIP INFO

mj2-02
domofons_SIP

SIP

domofons_balss JSL88

HD audio

domofons_ONVIF

Onvif

domofons_IK10

IK10

domofons_IP65

IP65

domofons_C

-20 ℃ ~ 65 ℃

Vienkārša pārvaldība

•Automātiska nodrošināšana: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurācija, izmantojot HTTP/HTTPS tīmekļa

•Konfigurācijas tīmeklis‐balstīta pārvaldība

•SNMP/TR069

•Konfigurācijas dublēšana/atjaunošana

•Syslog

打印

  • Iepriekšējais:
  • Tālāk:

  • Uzrakstiet savu ziņojumu šeit un nosūtiet to mums