• galvas_reklāmkarogs_03
  • galvas_baneris_02

Divu pogu SIP video domofona modelis JSL85

Divu pogu SIP video domofona modelis JSL85

Īss apraksts:

JSL85 ir divu pogu SIP video domofons ar integrētu HD kameru, RF karšu lasītāju un modernu audio sistēmu. Tas atbalsta H.264 video saspiešanas formātu un nodrošina izcilu video kvalitāti 720p video izšķirtspējā. Izmantojot skārienekrāna vadības paneli, jūs varat jebkurā laikā runāt ar apmeklētājiem un skatīties video no kameras.

JSL85 piedāvā bezatslēgas vadību un ērtības lietotājiem, atbalstot daudzus durvju atvēršanas veidus bez atslēgas. Durvis var atvērt attālināti, kā arī ar lokālu IC/ID karti, ja ir elektroniskā durvju slēdzene. Tas ir ideāli piemērots saziņas un drošības kontrolei internetā, piemēram, uzņēmumu, iestāžu un dzīvojamo māju lietojumprogrammām.


Produkta informācija

Produkta tagi

JSL85

JSL85 ir divu pogu SIP video domofons ar integrētu HD kameru, RF karšu lasītāju un modernu audio sistēmu. Tas atbalsta H.264 video saspiešanas formātu un nodrošina izcilu video kvalitāti 720p video izšķirtspējā. Izmantojot skārienekrāna vadības paneli, jūs varat jebkurā laikā runāt ar apmeklētājiem un skatīties video no kameras.

JSL85 piedāvā bezatslēgas vadību un ērtības lietotājiem, atbalstot daudzus durvju atvēršanas veidus bez atslēgas. Durvis var atvērt attālināti, kā arī ar lokālu IC/ID karti, ja ir elektroniskā durvju slēdzene. Tas ir ideāli piemērots saziņas un drošības kontrolei internetā, piemēram, uzņēmumu, iestāžu un dzīvojamo māju lietojumprogrammām.

Produkta funkcijas

• Siena‐uzstādīta uzstādīšana

• 2 zvanu pogas

• Syslog

• Konfigurācijas dublēšana/atjaunošana

•SNMP/TR069

• DTMF režīms: joslā, RFC2833 un SIP INFO

• HTTP/HTTPS tīmekļa pārvaldība

• APDULLINĀŠANA, sesijas taimeris

• Automātiska nodrošināšana: FTP/TFTP/HTTP/HTTPS/PnP

• DHCP/Statiskā/PPPoE

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• SIP, izmantojot TLS, SRTP

• Izšķirtspēja: līdz 1280 x 720

• Skata leņķis: 80°(A), 60°(V)

• Kodeks: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Platjoslas kodeks: G.722

• Divi‐audio straumes veids

• Augstas izšķirtspējas balss

• Video kodeks: H.264

• Maksimālais attēlu pārsūtīšanas ātrums: 1080P -30 kadri/s

• Durvju piekļuve: DTMF toņi

• 2 SIP līnijas, divi SIP serveri

• 2M pikseļu krāsu CMOS kamera

Produkta informācija

Divu pogu SIP domofons

•HD balss

•1080p HD kamera

•Durvju piekļuve: DTMF toņi, IC/ID karte

•Divkārša SIP līnija, divi SIP serveri

•Izšķirtspēja: līdz 1280 x 720

•Skata leņķis: 80° (H), 60° (V)

mj1

Augsta stabilitāte un uzticamība

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP pār TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A vaicājums/NATPR vaicājums

•STUN, sesijas taimeris

•DHCP/Statiskā/PPPoE

•DTMF režīms: joslā, RFC2833 un SIP INFO

mj2-02
domofons_SIP

SIP

domofona kamera

HD kamera

domofons_balss JSL88

HD audio

domofons_IK10

IK10

domofons_IP65

IP65

domofons_C

-20 ℃ ~ 65 ℃

Vienkārša pārvaldība

•Automātiska nodrošināšana: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurācija, izmantojot HTTP/HTTPS tīmekļa

•Konfigurācijas tīmeklis‐balstīta pārvaldība

•SNMP/TR069

•Konfigurācijas dublēšana/atjaunošana

•Syslog

打印

  • Iepriekšējais:
  • Tālāk:

  • Uzrakstiet savu ziņojumu šeit un nosūtiet to mums