• 单页面reklāmkarogs

Augstas klases biznesa SIP tālruņa modelis JSL66G JSL66GP

Augstas klases biznesa SIP tālruņa modelis JSL66G JSL66GP

Īss apraksts:

Cashly JSL66G/JSL66GP ir daudzpusīgs HD SIP tālrunis, kas paredzēts augstas klases uzņēmumiem. Elegants izskats, lieliska veiktspēja, piemērots dažādām vidēm. 4,3 collu 480 x 272 pikseļu grafiskais LCD ekrāns ar fona apgaismojumu nodrošina labus vizuālos efektus. Lieliska HD balss kvalitāte un dažādas sistēmas funkcijas, lai apmierinātu dažādu lietotāju vajadzības. C66 SIP tālrunim ir divi gigabitu Ethernet porti, kurus ir viegli uzstādīt, konfigurēt un lietot. Atbalsta 20 SIP kontus un 6 personu konferences. Nodrošina bagātīgas biznesa funkcijas, nemanāmi sadarbojoties ar IP PBX.


Produkta informācija

Produkta tagi

JSL66G/JSL66GP

Cashly JSL66G/JSL66GP ir daudzpusīgs HD SIP tālrunis, kas paredzēts augstas klases uzņēmumiem. Elegants izskats, lieliska veiktspēja, piemērots dažādām vidēm. 4,3 collu 480 x 272 pikseļu grafiskais LCD ekrāns ar fona apgaismojumu nodrošina labus vizuālos efektus. Lieliska HD balss kvalitāte un dažādas sistēmas funkcijas, lai apmierinātu dažādu lietotāju vajadzības. C66 SIP tālrunim ir divi gigabitu Ethernet porti, kurus ir viegli uzstādīt, konfigurēt un lietot. Atbalsta 20 SIP kontus un 6 personu konferences. Nodrošina bagātīgas biznesa funkcijas, nemanāmi sadarbojoties ar IP PBX.

Produkta funkcijas

• HD balss

• Īsziņas, balss pasts, mobilais tālrunis

• Vienādranga numuru sastādīšana

• Automātiska atkārtošana, automātiskā atbildēšana

• IP numuru sastādīšana

• DTMF: joslā, RFC2833, SIP INFO

• Tīkla uztveršana

• Syslog

• Automātiska nodrošināšana: FTP/TFTP/HTTP/HTTPS/PnP

• Tālruņu grāmata: 1000 grupas

• SIP, izmantojot TLS, SRTP

• Vides veselības aizsardzība

• Zvana aizturēšana, skaņas izslēgšana, DND

• Programmatūras jaunināšana, izmantojot tīmekli

• Kodeks: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

• Mūzikas gaidīšanas režīms, domofons, multiraide

Produkta informācija

Gigabitu krāsu ekrāna IP tālrunis

•HD balss

•4,3 collu 480 x 272 pikseļu grafiskais LCD ekrāns ar fona apgaismojumu

•Divu portu gigabitu Ethernet

•20 SIP konti

•Zvana gaidīšana

•Zvanu pāradresācija

•Neredzīgo/apkalpojošo personu pārvietošana

•50 līnijas atslēgas

•Wifi un Bluetooth adapteris

•EHS

HD balss IP tālrunis

Drošs un uzticams

•SIP 1. versija (RFC2543), 2. versija (RFC3261)

•SIP pār TLS, SRTP

•TCP/IP/UDP

•RTP/RTCP, RFC2198,1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•DNS SRV/A vaicājums/NATPR vaicājums

•STUN, sesijas taimeris (RFC4028)

•DTMF:Ieeja‐Josla, RFC2833, SIP INFORMĀCIJA

Izmaksu ziņā efektīvs IP tālrunis
IP tālrunis_HD audio

HD balss

IP tālrunis_30 līnija

20SIP konti

IP tālruņa līnijas atslēga

50 līniju taustiņi

IP tālrunis_ 4,3 collu grafiskais LCD ekrāns

4,3 collu grafiskais LCD ekrāns

IP tālrunis

5 pušu konference

Wi-Fi un Bluetooth adapteris

WiFi un Bluetooth adapteris

Vienkārša pārvaldība

•Automātiska jaunināšana/konfigurēšana

•Konfigurācija, izmantojot HTTP/HTTPS tīmekļa

•Konfigurācija, izmantojot ierīces pogu

•SNMP

•TR069

•Tīkla uztveršana

JSL66G JSL66GP 1

  • Iepriekšējais:
  • Tālāk:

  • Uzrakstiet savu ziņojumu šeit un nosūtiet to mums