• 单页面reklāmkarogs

Rūpnīcā ražota karstā pārdošanas vārteja, zvanu centra VoIP, VoIP vārteja atbalsta 4000–20 000 lietotāju,

Rūpnīcā ražota karstā pārdošanas vārteja, zvanu centra VoIP, VoIP vārteja atbalsta 4000–20 000 lietotāju,

Īss apraksts:

JSLPA ir jaudīgs SIP peidžeru vārtejas terminālis, kas atbalsta ārējo Onvif kameru, skaļruni, ātrās zvanīšanas taustiņus, brīdinājuma gaismu, kā arī var kontrolēt elektromagnētiskās durvju slēdzenes. Tas var nodrošināt HD audio/video domofonu, pamatojoties uz jaudīgo atbalss slāpēšanas funkciju. Tas ir ideāli piemērots saziņas un drošības kontrolei internetā, piemēram, uzņēmumu, iestāžu un dzīvojamo māju lietojumprogrammām.


Produkta informācija

Produkta tagi

Uzņēmums pieturas pie darbības koncepcijas “zinātniskā vadība, augsta kvalitāte un efektivitāte, klientu apkalpošanas prioritāte rūpnīcā ražotām karstās pārdošanas vārtejām, zvanu centra VoIP, VoIP vārtejām, kas atbalsta 4000–20 000 lietotāju,”. Komandas darbs tiek veicināts visos līmeņos, izmantojot regulāras kampaņas. Mūsu pētniecības komanda eksperimentē ar dažādiem nozares sasniegumiem, lai uzlabotu produktus.
Uzņēmums ievēro darbības koncepciju “zinātniskā vadība, augsta kvalitāte un efektivitāte, klientu apkalpošanas prioritāte”.Ķīnas balss vārteja un zvanu centrsMēs ceram sniegt risinājumus un pakalpojumus lielākam lietotāju skaitam globālajos pēcpārdošanas tirgos; mēs uzsākām savu globālo zīmola stratēģiju, piedāvājot mūsu lieliskās preces visā pasaulē, pateicoties mūsu labi cienījamiem partneriem, ļaujot globālajiem lietotājiem sekot līdzi tehnoloģiju inovācijām un sasniegumiem kopā ar mums.

JSLPA

JSLPA ir jaudīgs SIP peidžeru vārtejas terminālis, kas atbalsta ārējo Onvif kameru, skaļruni, ātrās zvanīšanas taustiņus, brīdinājuma gaismu, kā arī var kontrolēt elektromagnētiskās durvju slēdzenes. Tas var nodrošināt HD audio/video domofonu, pamatojoties uz jaudīgo atbalss slāpēšanas funkciju. Tas ir ideāli piemērots saziņas un drošības kontrolei internetā, piemēram, uzņēmumu, iestāžu un dzīvojamo māju lietojumprogrammām.

Produkta funkcijas

• DNS SRV/A vaicājums/NATPR vaicājums

• APDULLINĀŠANA, sesijas taimeris

• Syslog

• Konfigurācijas dublēšana/atjaunošana

• DTMF režīms: joslā, RFC2833 un SIP INFO

• HTTP/HTTPS tīmekļa pārvaldība

• SIP, izmantojot TLS, SRTP

• Noklusējuma automātiskā atbilde

• Darbības URL/aktīvā URI tālvadības pults

• Durvju piekļuve: DTMF toņi

• Divkārša SIP līnija, divi SIP serveri

• Video kodeks: H.264

• DHCP/Statiskā/PPPoE

• Kodeks: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Platjoslas kodeks: G.722

• Divvirzienu audio straume

• Reāllaika/fiksēta laika apraide

• Video saistīšana

Produkta informācija

Ideāli piemērots uzņēmumiem, iestādēm un dzīvojamām mājām

•HD balss

•Durvju piekļuve: DTMF toņi

•Atveriet attālināti, ja ir elektroniskā durvju slēdzene

•Divkārša SIP līnija, divi SIP serveri

•Durvju tālruņa funkcijas

•Divvirzienu audio straume

•Reāllaika vai fiksēta laika apraide

•Neliels dizains, viegli iestrādājams stabiņā

mj1

Augsta stabilitāte un uzticamība

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP pār TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A vaicājums/NATPR vaicājums

•STUN, sesijas taimeris

•DHCP/Statiskā/PPPoE

•DTMF režīms: joslā, RFC2833 un SIP INFO

mj2-02
domofons_SIP

SIP

domofona kamera

HD kamera

domofons_balss JSL88

HD audio

domofons_C

-20 ℃ ~ 65 ℃

domofons_ONVIF

Onvif

domofons_PoE

POE

Vienkārša pārvaldība

•Automātiska nodrošināšana: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurācija, izmantojot HTTP/HTTPS tīmekļa

•NTP/Vasaras laiks

•Syslog

•Konfigurācijas dublēšana/atjaunošana

•Konfigurācija, kuras pamatā ir tastatūra

•SNMP/TR069

打印
Uzņēmums pieturas pie darbības koncepcijas “zinātniskā vadība, augsta kvalitāte un efektivitāte, klientu apkalpošanas prioritāte rūpnīcā ražotām karstā pārdošanas balss vārtejām, zvanu centra VoIP, VoIP vārtejām, kas atbalsta 4000–20 000 lietotāju, komandas darbs tiek veicināts visos līmeņos, izmantojot regulāras kampaņas. Mūsu pētniecības komanda eksperimentē ar dažādiem nozares sasniegumiem, lai uzlabotu produktus.
Rūpnīcā ražots karsts pārdošanas apjomsĶīnas balss vārteja un zvanu centrsMēs ceram sniegt risinājumus un pakalpojumus lielākam lietotāju skaitam globālajos pēcpārdošanas tirgos; mēs uzsākām savu globālo zīmola stratēģiju, piedāvājot mūsu lieliskās preces visā pasaulē, pateicoties mūsu labi cienījamiem partneriem, ļaujot globālajiem lietotājiem sekot līdzi tehnoloģiju inovācijām un sasniegumiem kopā ar mums.


  • Iepriekšējais:
  • Tālāk:

  • Uzrakstiet savu ziņojumu šeit un nosūtiet to mums