• 单页面reklāmkarogs

4G SIP audio domofona modelis JSL92-SG

4G SIP audio domofona modelis JSL92-SG

Īss apraksts:

JSL92-SG sērija ir augstas kvalitātes 4G bezvadu SIP audio domofoni ar atbalss slāpēšanas funkciju. Visa ierīce ir izgatavota no alumīnija sakausējuma. Korpusa virsma ir pilnībā melna, apstrādāta ar smilšu strūklu. Salīdzinot ar parastajiem tirgū pieejamajiem domofoniem, tiem ir pievilcīgāks izskats, tie pēc uzstādīšanas izskatās greznāki un stabilāki. 4G LTE režīmā uzstādīšana ir ievērojami vienkāršāka nekā jebkad agrāk. Turklāt JSL92-SG var nodrošināt tādu pašu HD audio kvalitāti kā kabeļu tipa domofoniem.


Produkta informācija

Produkta tagi

4G SIP audio domofons

JSL92-SG sērija ir augstas kvalitātes 4G bezvadu SIP audio domofoni ar atbalss slāpēšanas funkciju. Visa ierīce ir izgatavota no alumīnija sakausējuma. Korpusa virsma ir pilnībā melna, apstrādāta ar smilšu strūklu. Salīdzinot ar parastajiem tirgū pieejamajiem domofoniem, tiem ir pievilcīgāks izskats, tie pēc uzstādīšanas izskatās greznāki un stabilāki. 4G LTE režīmā uzstādīšana ir ievērojami vienkāršāka nekā jebkad agrāk. Turklāt JSL92-SG var nodrošināt tādu pašu HD audio kvalitāti kā kabeļu tipa domofoniem.

Produkta funkcijas

•DTMF režīms: Ieslēgts‐Josla, RFC2833 un SIP INFO

• DHCP/Statiskā/PPPoE

• APDULLINĀŠANA, sesijas taimeris

• DNS SRV/A vaicājums/NATPR vaicājums

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• SIP, izmantojot TLS, SRTP

• Konfigurācijas dublēšana/atjaunošana

• Syslog

•SNMP/TR069

• Konfigurācijas tīmeklis‐balstīta pārvaldība

• HTTP/HTTPS tīmekļa pārvaldība

• Automātiska nodrošināšana: FTP/TFTP/HTTP/HTTPS/PnP

• Komforta trokšņa ģenerators (CNG)

• Balss aktivitātes noteikšana (VAD)

• Kodeks: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Platjoslas kodeks: G.722

• Divi‐audio straumes veids

• Augstas izšķirtspējas balss

• Darbības URL/aktīvā URI tālvadības pults

• Noklusējuma automātiskā atbilde

• Durvju tālruņa funkcijas

Produkta informācija

4G SIP audio domofons

•4G bezvadu savienojums

•HD audio

•WalMounting

•Zvans ar vienu pieskārienu

•WalMounting

•MetaHousing, stabilitāte un uzticamība

•Pašdiagnostika

•Automātiska nodrošināšana

•B1/3/5/34/38/39/40/41, TDD un FDD

•Divkāršā poga kā papildu opcija: DP92-DG

mj1

Augsta stabilitāte un uzticamība

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP pār TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A vaicājums/NATPR vaicājums

•STUN, sesijas taimeris

•DHCP/Statiskā/PPPoE

•DTMF režīms: joslā, RFC2833 un SIP INFO

mj2-02
domofons_C

-35 ℃ ~ 65 ℃

domofons_IP65

IP65

domofons_IK10

IK10

domofons_ONVIF

Onvif

domofons_SIP

SIP

domofons_balss JSL88

HD audio

Detaļa

4G SIP audio domofona modelis JSL92-SG

  • Iepriekšējais:
  • Tālāk:

  • Uzrakstiet savu ziņojumu šeit un nosūtiet to mums