• 单页面reklāmkarogs

Mini audio SIP domofona modelis JSL91-S

Mini audio SIP domofona modelis JSL91-S

Īss apraksts:

JSL91-S ir vienas pogas mini audio SIP domofons ar uzlabotu audio sistēmu un atbalss slāpēšanas funkciju. Pateicoties tā kompaktajam dizainam, tas ir piemērots izmantošanai daudzās vietās, piemēram, slimnīcās, universitātes pilsētiņās, ainavu veidos. JSL91-S lietošanas scenāriji ir ļoti elastīgi, to var ne tikai integrēt stāvvietas barjerā, bet arī saderīgs ar medicīniskā domofona auklas slēdzi.

JSL91-S piedāvā bezatslēgas vadību un ērtības lietotājiem, atverot durvis bez atslēgas. Durvis var atvērt attālināti, izmantojot DTMF, ja ir elektroniskā durvju slēdzene. JSL91-S atbalsta arī viena pieskāriena pogu ārkārtas izsaukumiem. Tas ir ideāli piemērots saziņas un drošības kontrolei internetā, piemēram, komandu un dispečeru, uzņēmumu, iestāžu lietojumprogrammām utt.


Produkta informācija

Produkta tagi

SIP video domofons

JSL91-S ir vienas pogas mini audio SIP domofons ar uzlabotu audio sistēmu un atbalss slāpēšanas funkciju. Pateicoties tā kompaktajam dizainam, tas ir piemērots izmantošanai daudzās vietās, piemēram, slimnīcās, universitātes pilsētiņās, ainavu veidos. JSL91-S lietošanas scenāriji ir ļoti elastīgi, to var ne tikai integrēt stāvvietas barjerā, bet arī saderīgs ar medicīniskā domofona auklas slēdzi.

JSL91-S piedāvā bezatslēgas vadību un ērtības lietotājiem, atverot durvis bez atslēgas. Durvis var atvērt attālināti, izmantojot DTMF, ja ir elektroniskā durvju slēdzene. JSL91-S atbalsta arī viena pieskāriena pogu ārkārtas izsaukumiem. Tas ir ideāli piemērots saziņas un drošības kontrolei internetā, piemēram, komandu un dispečeru, uzņēmumu, iestāžu lietojumprogrammām utt.

Produkta funkcijas

•DTMF režīms: Ieslēgts‐Josla, RFC2833 un SIP INFO

• DHCP/Statiskā/PPPoE

• APDULLINĀŠANA, sesijas taimeris

• DNS SRV/A vaicājums/NATPR vaicājums

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• SIP, izmantojot TLS, SRTP

• Konfigurācijas dublēšana/atjaunošana

• Syslog

•SNMP/TR069

• Konfigurācijas tīmeklis‐balstīta pārvaldība

• HTTP/HTTPS tīmekļa pārvaldība

• Automātiska nodrošināšana: FTP/TFTP/HTTP/HTTPS/PnP

• Komforta trokšņa ģenerators (CNG)

• Balss aktivitātes noteikšana (VAD)

• Kodeks: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Platjoslas kodeks: G.722

• Divi‐audio straumes veids

• Augstas izšķirtspējas balss

• Darbības URL/aktīvā URI tālvadības pults

• Noklusējuma automātiskā atbilde

• Durvju tālruņa funkcijas

Produkta informācija

Mini vienas pogas SIP domofons

•HD audio

•Video saistīšana

•Pašdiagnostika

•Automātiska nodrošināšana

•Sienas montāža

•Viena pieskāriena poga ārkārtas izsaukumiem

•Metahousing, stabilitāte un uzticamība

•Atbloķēt durvis ar DTMF

•Kompakts dizains, viegli iestrādājams stabiņā

mj1

Augsta stabilitāte un uzticamība

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP pār TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A vaicājums/NATPR vaicājums

•STUN, sesijas taimeris

•DHCP/Statiskā/PPPoE

•DTMF režīms: joslā, RFC2833 un SIP INFO

mj2-02
domofons_C

-35 ℃ ~ 65 ℃

domofons_IP65

IP65

domofons_IK10

IK10

domofons_ONVIF

Onvif

domofons_SIP

SIP

domofons_balss JSL88

HD audio

Detaļa

Mini audio SIP domofona modelis JSL91-S (1)
Mini audio SIP domofona modelis JSL91-S (2)

  • Iepriekšējais:
  • Tālāk:

  • Uzrakstiet savu ziņojumu šeit un nosūtiet to mums